Logo

Вход

Войти с помощью соц. сетей
X
 
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения
  • #1 Свернуть

    Проблема МТ4 под Андройд 2.2.1 - "Your device isn't compatible with this version"

    МТ4 у меня давно и нормально работал на андройде 4.2.1
    сегодня перестал - и чтобы я не делал никак не запускался
    - я его uninstall

    И хотел скачать новый с маркета
    - а там мне пишут "Your device isn't compatible with this version"

    я так понимаю новый билд МТ4 не поддерживает старый андройд
    может можно скачать откуда-то добрый старый билд ?
    Или как-то по-другому решить проблему ?

    Спасите !!!
    Проект "Лестница в небо"
    https://www.forexdengi.com/threads/9...stnitsa-v-nebo

Сейчас онлайн

working...
X